WordPress 2.6.3。

WordPress | 日本語 ≫ WordPress 2.6.3

本日、Snoopy ライブラリの脆弱性が発表されました。WordPress は、ダッシュボードでフィードを取得するために Snoopy を使っています。WordPress ユーザに対してはリスクの低い脆弱性とは言えますが、更新ファイルをすぐに公開したいと思いました。現在、2.6.3 がダウンロードできます。


別に問題なさそうだけど一応やっておいた。
やった後で気付いたけど、ダッシュボードのフィードを非表示にしてるんだった…。
というかあれいるかー??

スポンサーリンク

シェアする

フォローする

スポンサーリンク
スポンサーリンク